jack2 1.9.12-8.1

Architecture: i486
Repository: i486/community
Split Packages: jack2, jack2-dbus
Description: not found in pkg-api
Upstream URL:
License(s): not found in pkg-api
Package Size: B
Installed Size: B
Build Date: not found in pkg-api
Last Updated: 2019-01-22 00:22:00

Dependencies (54)

  • celt
  • not satisfiable dependency: "libffado"
  • opus
  • python2-dbus
  • celt (make)
  • doxygen (make)
  • not satisfiable dependency: "libffado" (make)
  • opus (make)
  • python2 (make)
  • libasound.so.2 (alsa-lib) (link)
  • libasound.so.2-ALSA_0.9-0x01772779 (alsa-lib) (link)
  • libasound.so.2-ALSA_0.9.0rc4-0x07b60a14 (alsa-lib) (link)
  • libc.so.6 (glibc, aarch64-linux-gnu-glibc) (link)
  • libc.so.6-GLIBC_2.1-0x0d696911 (glibc) (link)
  • libc.so.6-GLIBC_2.1.2-0x09691f72 (glibc) (link)
  • libc.so.6-GLIBC_2.1.3-0x09691f73 (glibc) (link)
  • libc.so.6-GLIBC_2.17-0x06969197 (glibc) (link)
  • libc.so.6-GLIBC_2.28-0x06969188 (glibc) (link)
  • libc.so.6-GLIBC_2.3-0x0d696913 (glibc) (link)
  • libc.so.6-GLIBC_2.3.4-0x09691974 (glibc) (link)
  • libcelt0.so.2 (celt) (link)
  • libdbus-1.so.3 (dbus) (link)
  • libdbus-1.so.3-LIBDBUS_1_3-0x07f9f1a3 (dbus) (link)
  • libdl.so.2 (glibc, aarch64-linux-gnu-glibc) (link)
  • libdl.so.2-GLIBC_2.0-0x0d696910 (glibc) (link)
  • libdl.so.2-GLIBC_2.1-0x0d696911 (glibc) (link)
  • libexpat.so.1 (expat) (link)
  • not satisfiable dependency: "libffado.so.2" (link)
  • libgcc_s.so.1 (gcc-libs) (link)
  • libgcc_s.so.1-GCC_3.0-0x0b792650 (gcc-libs) (link)
  • libgcc_s.so.1-GLIBC_2.0-0x0d696910 (gcc-libs) (link)
  • libjack.so.0 (jack, jack2) (link)
  • libjacknet.so.0 (jack2) (link)
  • libjackserver.so.0 (jack2, jack) (link)
  • libm.so.6 (glibc, aarch64-linux-gnu-glibc) (link)
  • libm.so.6-GLIBC_2.1-0x0d696911 (glibc) (link)
  • libm.so.6-GLIBC_2.27-0x06969187 (glibc) (link)
  • libopus.so.0 (opus) (link)
  • libpthread.so.0 (glibc, aarch64-linux-gnu-glibc) (link)
  • libpthread.so.0-GLIBC_2.0-0x0d696910 (glibc) (link)
  • libpthread.so.0-GLIBC_2.3.2-0x09691972 (glibc) (link)
  • libreadline.so.8 (readline) (link)
  • librt.so.1 (glibc, aarch64-linux-gnu-glibc) (link)
  • librt.so.1-GLIBC_2.2-0x0d696912 (glibc) (link)
  • libsamplerate.so.0 (libsamplerate) (link)
  • libsndfile.so.1 (libsndfile) (link)
  • not satisfiable dependency: "libsndfile.so.1-libsndfile.so.1.0-0x016009f0" (link)
  • libstdc++.so.6 (gcc, gcc-libs) (link)
  • libstdc++.so.6-CXXABI_1.3-0x056bafd3 (gcc-libs) (link)
  • libstdc++.so.6-CXXABI_1.3.1-0x0bafd171 (gcc-libs) (link)
  • libstdc++.so.6-CXXABI_1.3.8-0x0bafd178 (gcc-libs) (link)
  • libstdc++.so.6-CXXABI_1.3.9-0x0bafd179 (gcc-libs) (link)
  • libstdc++.so.6-GLIBCXX_3.4-0x08922974 (gcc-libs) (link)
  • libstdc++.so.6-GLIBCXX_3.4.15-0x0297f865 (gcc-libs) (link)

Required By (99)