nemo-qt-components 2.0.15-3.1

Architecture: i486
Repository: i486/community
Description: not found in pkg-api
Upstream URL:
License(s): not found in pkg-api
Package Size: B
Installed Size: B
Build Date: not found in pkg-api
Last Updated: 2018-10-22 11:25:52

Dependencies (16)

  • mlite
  • not satisfiable dependency: "qt5-declarative"
  • git (make)
  • not satisfiable dependency: "libQt5Core.so.5" (link)
  • not satisfiable dependency: "libQt5Gui.so.5" (link)
  • not satisfiable dependency: "libQt5Network.so.5" (link)
  • not satisfiable dependency: "libQt5Qml.so.5" (link)
  • not satisfiable dependency: "libQt5Quick.so.5" (link)
  • not satisfiable dependency: "libQt5Widgets.so.5" (link)
  • libc.so.6 (glibc, aarch64-linux-gnu-glibc) (link)
  • libgcc_s.so.1 (gcc-libs) (link)
  • libgcc_s.so.1 (gcc-libs) (link)
  • libm.so.6 (glibc, aarch64-linux-gnu-glibc) (link)
  • libmlite5.so.0 (mlite) (link)
  • libmlite5.so.0 (mlite) (link)
  • libstdc++.so.6 (gcc-libs, gcc) (link)

Required By (0)