polkit 0.116-5.1

Architecture: i486
Repository: i486/extra
Description: not found in pkg-api
Upstream URL:
License(s): not found in pkg-api
Package Size: B
Installed Size: B
Build Date: not found in pkg-api
Last Updated: 2020-05-05 21:38:55

Dependencies (43)

Required By (55)

  • accountsservice
  • bolt [community]
  • cinnamon-settings-daemon [deletion-list]
  • colord
  • cups-pk-helper
  • flatpak [deletion-list]
  • fprintd
  • fwupd [deletion-list]
  • gameconqueror [deletion-list]
  • gconf [deletion-list]
  • gnome-panel [deletion-list]
  • gufw [community]
  • lib32-colord [deletion-list]
  • lib32-gconf [deletion-list]
  • lib32-polkit [deletion-list]
  • lxsession [deletion-list]
  • lxsession-gtk3 [deletion-list]
  • mate-applets [deletion-list]
  • mate-polkit [deletion-list]
  • mate-settings-daemon [deletion-list]
  • modemmanager
  • networkmanager
  • pantheon-polkit-agent [deletion-list]
  • polkit-gnome [deletion-list]
  • polkit-qt5 [deletion-list]
  • python-slip [community]
  • rtkit
  • switchboard-plug-locale [deletion-list]
  • switchboard-plug-network [deletion-list]
  • switchboard-plug-parental-controls [deletion-list]
  • switchboard-plug-security-privacy [deletion-list]
  • switchboard-plug-user-accounts [deletion-list]
  • sysprof [deletion-list]
  • usbguard
  • usbguard [staging]
  • xfce4-session [deletion-list]
  • gameconqueror [deletion-list] (make)
  • gparted [deletion-list] (make)
  • lib32-libmm-glib [deletion-list] (make)
  • lib32-libnm [deletion-list] (make)
  • libnm (make)
  • libnm-glib (make)
  • libscanmem [deletion-list] (make)
  • netactview [deletion-list] (make)
  • networkmanager (make)
  • scanmem [deletion-list] (make)
  • libpolkit-gobject-1.so.0 (accountsservice) (link)
  • libpolkit-gobject-1.so.0 (bolt [community]) (link)
  • libpolkit-gobject-1.so.0 (colord) (link)
  • libpolkit-gobject-1.so.0 (cups-pk-helper) (link)
  • libpolkit-gobject-1.so.0 (fprintd) (link)
  • libpolkit-gobject-1.so.0 (gconf [deletion-list]) (link)
  • libpolkit-gobject-1.so.0 (modemmanager) (link)
  • libpolkit-gobject-1.so.0 (networkmanager) (link)
  • libpolkit-gobject-1.so.0 (polkit) (link)