qt5-graphicaleffects 5.11.2-1.0

Architecture: i486
Repository: i486/extra
Description: not found in pkg-api
Upstream URL:
License(s): not found in pkg-api
Package Size: B
Installed Size: B
Build Date: not found in pkg-api
Last Updated: 2018-10-22 11:25:52

Dependencies (8)

  • not satisfiable dependency: "qt5-declarative"
  • not satisfiable dependency: "libQt5Core.so.5" (link)
  • not satisfiable dependency: "libQt5Gui.so.5" (link)
  • not satisfiable dependency: "libQt5Qml.so.5" (link)
  • not satisfiable dependency: "libQt5Quick.so.5" (link)
  • libc.so.6 (aarch64-linux-gnu-glibc, glibc) (link)
  • libm.so.6 (aarch64-linux-gnu-glibc, glibc) (link)
  • libstdc++.so.6 (gcc, gcc-libs) (link)