telepathy-mission-control 5.16.4-3.0

Architecture: i486
Repository: i486/extra
Description: A Telepathy component providing abstraction of some of the details of connection managers.
Upstream URL:
License(s): LGPL2.1
Package Size: 186.73 kB
Installed Size: 970.00 kB
Build Date: 2019-02-02 18:55:22
Last Updated: 2019-05-02 16:06:44

Dependencies (53)

  • dconf
  • libnm
  • telepathy-glib
  • gtk-doc (make)
  • libxslt (make)
  • python2 (make)
  • libc.so.6 (aarch64-linux-gnu-glibc, glibc) (link)
  • libc.so.6-GLIBC_2.1-0x0d696911 (glibc) (link)
  • libc.so.6-GLIBC_2.1.3-0x09691f73 (glibc) (link)
  • libc.so.6-GLIBC_2.28-0x06969188 (glibc) (link)
  • libc.so.6-GLIBC_2.3.4-0x09691974 (glibc) (link)
  • libdbus-1.so.3 (dbus) (link)
  • libdbus-1.so.3-LIBDBUS_1_3-0x07f9f1a3 (dbus) (link)
  • libdbus-glib-1.so.2 (dbus-glib) (link)
  • libgio-2.0.so.0 (glib2) (link)
  • libglib-2.0.so.0 (glib2) (link)
  • libgmodule-2.0.so.0 (glib2) (link)
  • libgobject-2.0.so.0 (glib2) (link)
  • libmission-control-plugins.so.0 (telepathy-mission-control) (link)
  • libnm.so.0 (libnm) (link)
  • libnm.so.0-libnm_1_0_0-0x0355dd70 (libnm) (link)
  • libpthread.so.0 (aarch64-linux-gnu-glibc, glibc) (link)
  • libpthread.so.0-GLIBC_2.0-0x0d696910 (glibc) (link)
  • libtelepathy-glib.so.0 (telepathy-glib) (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.11.0-0x0d917f00" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.11.13-0x0917f093" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.11.4-0x0d917f04" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.11.6-0x0d917f06" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.13.10-0x09179090" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.13.13-0x09179093" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.13.14-0x09179094" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.13.3-0x0d917903" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.15.0-0x0d917b00" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.17.5-0x0d917505" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.17.6-0x0d917506" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.19.0-0x0d917700" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.19.10-0x09177090" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.1-0x01d91bc1" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.13-0x0d91bc53" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.2-0x01d91bc2" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.20-0x0d91bc40" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.26-0x0d91bc46" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.29-0x0d91bc49" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.3-0x01d91bc3" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.30-0x0d91bc70" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.31-0x0d91bc71" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.32-0x0d91bc72" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.34-0x0d91bc74" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.35-0x0d91bc75" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.37-0x0d91bc77" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.7.9-0x01d91bc9" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.9.0-0x01d919c0" (link)
  • not satisfiable dependency: "libtelepathy-glib.so.0-TELEPATHY_GLIB_0.9.2-0x01d919c2" (link)

Required By (1)