poppler-qt5 0.90.0-1.0

Architecture: pentium4
Repository: pentium4/extra
Split Packages: poppler, poppler-glib, poppler-qt5 (poppler)
Description: not found in pkg-api
Upstream URL:
License(s): not found in pkg-api
Package Size: B
Installed Size: B
Build Date: not found in pkg-api
Last Updated: 2020-07-05 16:01:33

Dependencies (41)

Required By (34)