Start page
Found 381 serious issues.
i686/community/aarch64-linux-gnu-gcc-9.2.0-1.6-i686 depends on libm.so.6-GLIBC_2.17-0x06969197 which is not provided by any package.
i686/community/adriconf-1.5.1-1.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/adriconf-1.5.1-1.0-i686 depends on libxml++-3.0.so.1 which is not provided by any package.
i686/community/ams-lv2-1.2.2-2.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/ardour-5.12-11.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/balsa-2.5.7-1.0-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/beatslash-lv2-1.0.6-2.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/cinnamon-4.2.4-1.0-i686 depends on libcinnamon.so which is not provided by any package.
i686/community/cinnamon-4.2.4-1.0-i686 depends on libmuffin-clutter-0.so which is not provided by any package.
i686/community/cinnamon-4.2.4-1.0-i686 depends on libmuffin-cogl-0.so which is not provided by any package.
i686/community/cinnamon-4.2.4-1.0-i686 depends on libmuffin-cogl-pango-0.so which is not provided by any package.
i686/community/cinnamon-4.2.4-1.0-i686 depends on libmuffin-cogl-path-0.so which is not provided by any package.
i686/community/cinnamon-4.2.4-1.0-i686 depends on libmuffin.so.0 which is not provided by any package.
i686/community/crystal-0.30.0-2.0-i686 depends on libevent-2.1.so.6 which is not provided by any package.
i686/community/darktable-2:2.6.2-2.0-i686 depends on libexiv2.so.26 which is not provided by any package - but can be replaced by the one in community-testing.
i686/community/dbus-c++-0.9.0-8.2-i686 depends on libdbus-c++-1.so.0 which is not provided by any package.
i686/community/dee-1.2.7-5.3-i686 depends on libdee-1.0.so.4 which is not provided by any package.
i686/community/deteriorate-lv2-1.0.6-1.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/easystroke-0.6.0-21.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/emscripten-1.38.48-1.0-i686 depends on libclang.so.10svn which is not provided by any package.
i686/community/emscripten-1.38.48-1.0-i686 depends on libclang.so.10svn-LLVM_10-0x011b3210 which is not provided by any package.
i686/community/eq10q-2.2-3.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/faust-2.15.11-2.0-i686 depends on libc.so-LIBC-0x00050d63 which is not provided by any package.
i686/community/faust-2.15.11-2.0-i686 depends on libm.so-LIBC-0x00050d63 which is not provided by any package.
i686/community/fcitx-sunpinyin-0.4.2-1.3-i686 depends on libsunpinyin.so.3 which is not provided by any package.
i686/community/gambas3-gb-gtk-opengl-3.13.0-7.2-i686 depends on libgdkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/gambas3-gb-gtk-opengl-3.13.0-7.2-i686 depends on libgtkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/gambas3-gb-gtk-opengl-3.13.0-7.2-i686 depends on libpangox-1.0.so.0 which is not provided by any package.
i686/community/ganv-1.4.2-3.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/ganv-1.4.2-3.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gdlmm-3.7.3-4.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gigedit-1.1.1-1.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/giggle-0.7-10.1-i686 depends on libgiggle-git.so.0 which is not provided by any package.
i686/community/giggle-0.7-10.1-i686 depends on libgiggle.so.0 which is not provided by any package.
i686/community/giggle-0.7-10.1-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/gimagereader-gtk-3.3.1-1.2-i686 depends on libgtksourceviewmm-3.0.so.0 which is not provided by any package.
i686/community/gimagereader-gtk-3.3.1-1.2-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gimagereader-gtk-3.3.1-1.2-i686 depends on libxml++-3.0.so.1 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libboost_python37.so.1.68.0 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libboost_python37.so.1.68.0 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libgtksourceviewmm-3.0.so.0 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libgtksourceviewmm-3.0.so.0 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libxml++-3.0.so.1 which is not provided by any package.
i686/community/glom-1.31.6-9.0-i686 depends on libxml++-3.0.so.1 which is not provided by any package.
i686/community/gloobus-preview-0.4.5.335-4.2-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/gnubg-1.06.002-3.1-i686 depends on libgdkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/gnubg-1.06.002-3.1-i686 depends on libgtkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/gobby-0.6.0+e5c2d1-1.3-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/gobby-0.6.0+e5c2d1-1.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gobby-0.6.0+e5c2d1-1.3-i686 depends on libxml++-2.6.so.2 which is not provided by any package.
i686/community/goocanvasmm-1.90.11-3.4-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/greenbone-security-assistant-7.0.3-1.3-i686 depends on libopenvas_base.so.9 which is not provided by any package.
i686/community/greenbone-security-assistant-7.0.3-1.3-i686 depends on libopenvas_misc.so.9 which is not provided by any package.
i686/community/greenbone-security-assistant-7.0.3-1.3-i686 depends on libopenvas_omp.so.9 which is not provided by any package.
i686/community/grub-customizer-5.1.0-1.2-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gsmartcontrol-1.1.3-2.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gstreamermm-1.10.0-1.6-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gtksourceviewmm-1:3.18.0-4.4-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/gtksourceviewmm-1:3.18.0-4.4-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/gtkspellmm-3.0.5-3.6-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/guitarix2-0.38.1-2.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/haskell-bindings-uname-0.1-11.0-i686 depends on libHSbase-4.12.0.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bindings-uname-0.1-11.0-i686 depends on libHSghc-prim-0.5.3-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bindings-uname-0.1-11.0-i686 depends on libHSinteger-gmp-1.0.2.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHSarray-0.5.3.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHSbase-4.12.0.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHSbinary-0.8.6.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHSbytestring-0.10.8.2-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHScontainers-0.6.0.1-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHSdeepseq-1.4.4.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHSghc-prim-0.5.3-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-bytestring-show-0.3.5.6-19.0-i686 depends on libHSinteger-gmp-1.0.2.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-data-default-instances-base-0.1.0.1-13.0-i686 depends on libHSbase-4.12.0.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-data-default-instances-base-0.1.0.1-13.0-i686 depends on libHSdata-default-class-0.1.2.0-1aigY0ifYUs4kfvMygEld7-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-data-default-instances-base-0.1.0.1-13.0-i686 depends on libHSghc-prim-0.5.3-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-data-default-instances-base-0.1.0.1-13.0-i686 depends on libHSinteger-gmp-1.0.2.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-dataenc-0.14.0.7-19.0-i686 depends on libHSarray-0.5.3.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-dataenc-0.14.0.7-19.0-i686 depends on libHSbase-4.12.0.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-dataenc-0.14.0.7-19.0-i686 depends on libHScontainers-0.6.0.1-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-dataenc-0.14.0.7-19.0-i686 depends on libHSdeepseq-1.4.4.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-dataenc-0.14.0.7-19.0-i686 depends on libHSghc-prim-0.5.3-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-dataenc-0.14.0.7-19.0-i686 depends on libHSinteger-gmp-1.0.2.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-deepseq-generics-0.2.0.0-12.0-i686 depends on libHSarray-0.5.3.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-deepseq-generics-0.2.0.0-12.0-i686 depends on libHSbase-4.12.0.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-deepseq-generics-0.2.0.0-12.0-i686 depends on libHSdeepseq-1.4.4.0-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-deepseq-generics-0.2.0.0-12.0-i686 depends on libHSghc-prim-0.5.3-ghc8.6.4.so which is not provided by any package.
i686/community/haskell-deepseq-generics-0.2.0.0-12.0-i686 depends on libHSinteger-gmp-1.0.2.0-ghc8.6.4.so which is not provided by any package.
i686/community/hedgewars-0.9.24.1-84.0-i686 depends on libHSSHA-1.6.4.4-1GMMHy6WdrlGpMrtGTWHUv-ghc8.6.3.so which is not provided by any package.
i686/community/hedgewars-0.9.24.1-84.0-i686 depends on libHSdeepseq-1.4.4.0-ghc8.6.3.so which is not provided by any package.
i686/community/hedgewars-0.9.24.1-84.0-i686 depends on libHShslogger-1.2.12-CxYawsQ3FGm5vZk00Myalx-ghc8.6.3.so which is not provided by any package.
i686/community/hedgewars-0.9.24.1-84.0-i686 depends on libHSnetwork-2.7.0.2-l7ToO0nOP7DBjiP2hy2PR-ghc8.6.3.so which is not provided by any package.
i686/community/hedgewars-0.9.24.1-84.0-i686 depends on libHSrandom-1.1-3ypV4EIycgb35PKjTYYr5q-ghc8.6.3.so which is not provided by any package.
i686/community/hedgewars-0.9.24.1-84.0-i686 depends on libHSsandi-0.4.3-2lZB3XVjKbXIahNUU1eoKw-ghc8.6.3.so which is not provided by any package.
i686/community/hedgewars-0.9.24.1-84.0-i686 depends on libHStime-1.8.0.2-ghc8.6.3.so which is not provided by any package.
i686/community/ibus-sunpinyin-3.0.0rc1-4.0-i686 depends on libsunpinyin.so.3 which is not provided by any package.
i686/community/ibus-sunpinyin-3.0.0rc1-4.0-i686 depends on libsunpinyin.so.3 which is not provided by any package.
i686/community/imagescan-3.59.2-2.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/iscan-2.30.3.1-1-i686 depends on libstdc++.so.5 which is not provided by any package.
i686/community/iscan-2.30.3.1-1-i686 depends on libstdc++.so.5 which is not provided by any package.
i686/community/iscan-2.30.3.1-1-i686 depends on libstdc++.so.5-CXXABI_1.2-0x056bafd2 which is not provided by any package.
i686/community/iscan-2.30.3.1-1-i686 depends on libstdc++.so.5-CXXABI_1.2-0x056bafd2 which is not provided by any package.
i686/community/iscan-2.30.3.1-1-i686 depends on libstdc++.so.5-GLIBCPP_3.2-0x081a2972 which is not provided by any package.
i686/community/iscan-2.30.3.1-1-i686 depends on libstdc++.so.5-GLIBCPP_3.2-0x081a2972 which is not provided by any package.
i686/community/jalv-1.6.2-2.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/jami-daemon-20190813-3.0-i686 depends on libdbus-c++-1.so.0 which is not provided by any package.
i686/community/kimtoy-1.92-1.2-i686 depends on libdbus-c++-1.so.0 which is not provided by any package.
i686/community/kphotoalbum-5.5-2.0-i686 depends on libexiv2.so.26 which is not provided by any package.
i686/community/labplot-2.5.0-3.0-i686 depends on libcfitsio.so.7 which is not provided by any package.
i686/community/labplot-2.5.0-3.0-i686 depends on libcfitsio.so.7 which is not provided by any package.
i686/community/labplot-2.5.0-3.0-i686 depends on libgsl.so.23 which is not provided by any package.
i686/community/labplot-2.5.0-3.0-i686 depends on libgsl.so.23 which is not provided by any package.
i686/community/labplot-2.5.0-3.0-i686 depends on libnetcdf.so.13 which is not provided by any package.
i686/community/labplot-2.5.0-3.0-i686 depends on libnetcdf.so.13 which is not provided by any package.
i686/community/libappindicator-gtk2-12.10.0-13.5-i686 depends on libdbusmenu-glib.so.4 which is not provided by any package.
i686/community/libappindicator-gtk2-12.10.0-13.5-i686 depends on libdbusmenu-gtk.so.4 which is not provided by any package.
i686/community/libappindicator-gtk2-12.10.0-13.5-i686 depends on libindicator.so.7 which is not provided by any package.
i686/community/libappindicator-gtk3-12.10.0-13.5-i686 depends on libdbusmenu-glib.so.4 which is not provided by any package.
i686/community/libappindicator-gtk3-12.10.0-13.5-i686 depends on libdbusmenu-gtk3.so.4 which is not provided by any package.
i686/community/libappindicator-gtk3-12.10.0-13.5-i686 depends on libindicator3.so.7 which is not provided by any package.
i686/community/libdbusmenu-gtk2-16.04.0-3.2-i686 depends on libdbusmenu-glib.so.4 which is not provided by any package.
i686/community/libdbusmenu-gtk3-16.04.0-3.2-i686 depends on libdbusmenu-glib.so.4 which is not provided by any package.
i686/community/libffado-2.4.2-1.0-i686 depends on libdbus-c++-1.so.0 which is not provided by any package.
i686/community/libffado-2.4.2-1.0-i686 depends on libxml++-3.0.so.1 which is not provided by any package.
i686/community/libgdamm-4.99.11-1.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/libgdamm-4.99.11-1.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/libgsignon-glib-2.4.1-2.2-i686 depends on libgsignon-glib.so.1 which is not provided by any package.
i686/community/libindicator-gtk2-12.10.1-8.2-i686 depends on libindicator.so.7 which is not provided by any package.
i686/community/libindicator-gtk3-12.10.1-8.2-i686 depends on libindicator3.so.7 which is not provided by any package.
i686/community/libldm-0.2.4-3.2-i686 depends on libldm-1.0.so.0 which is not provided by any package.
i686/community/libofx-0.9.14-1.4-i686 depends on libxml++-2.6.so.2 which is not provided by any package.
i686/community/libsigrok-0.5.1-4.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/lvtk-1.2.0-1.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/mate-applets-1.22.1-1.1-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/mate-system-monitor-1.22.1-1.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/muffin-4.2.2-1.0-i686 depends on libmuffin-clutter-0.so which is not provided by any package.
i686/community/muffin-4.2.2-1.0-i686 depends on libmuffin-cogl-0.so which is not provided by any package.
i686/community/muffin-4.2.2-1.0-i686 depends on libmuffin-cogl-pango-0.so which is not provided by any package.
i686/community/muffin-4.2.2-1.0-i686 depends on libmuffin-cogl-path-0.so which is not provided by any package.
i686/community/nemiver-0.9.6-7.2-i686 depends on libgtksourceviewmm-3.0.so.0 which is not provided by any package.
i686/community/nemiver-0.9.6-7.2-i686 depends on libnemivercommon.so which is not provided by any package.
i686/community/nemiver-0.9.6-7.2-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/nemo-preview-4.2.0-1.3-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/neovim-0.3.8-1.1-i686 depends on libmsgpackc.so.2 which is not provided by any package.
i686/community/neovim-qt-0.2.13-1.0-i686 depends on libmsgpackc.so.2 which is not provided by any package.
i686/community/non-sequencer-1.9.5-2.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/non-sequencer-1.9.5-2.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/open-vm-tools-6:11.0.0-1.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/pantheon-code-3.1.1-3.0-i686 depends on libcodecore.so.0 which is not provided by any package.
i686/community/pantheon-code-3.1.1-3.0-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/patchage-1.0.0-5.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/patchage-1.0.0-5.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/pcb-1:4.1.3-1.1-i686 depends on libgdkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/pcb-1:4.1.3-1.1-i686 depends on libgtkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/peony-1.1.5-1.1-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/peony-1.1.5-1.1-i686 depends on libpeony-extension.so.1 which is not provided by any package.
i686/community/percona-server-5.7.24_27-1.0-i686 depends on libreadline.so.7 which is not provided by any package.
i686/community/percona-server-clients-5.7.24_27-1.0-i686 depends on libreadline.so.7 which is not provided by any package.
i686/community/performous-1.1-21.0-i686 depends on libxml++-2.6.so.2 which is not provided by any package.
i686/community/plank-0.11.89-1.0-i686 depends on libbamf3.so.2 which is not provided by any package.
i686/community/plank-0.11.89-1.0-i686 depends on libplank.so.1 which is not provided by any package.
i686/community/pluma-1.22.1-1.1-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/pulseeffects-4.6.8-2.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/python2-gtkglext-1.1.0-8.3-i686 depends on libgdkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/python2-gtkglext-1.1.0-8.3-i686 depends on libgtkglext-x11-1.0.so.0 which is not provided by any package.
i686/community/python2-gtkglext-1.1.0-8.3-i686 depends on libpangox-1.0.so.0 which is not provided by any package.
i686/community/python2-libappindicator-12.10.0-13.5-i686 depends on libappindicator.so.1 which is not provided by any package.
i686/community/python2-pyicu-2.3-1.0-i686 depends on libicui18n.so.63 which is not provided by any package.
i686/community/python2-pyicu-2.3-1.0-i686 depends on libicuuc.so.63 which is not provided by any package.
i686/community/rawtherapee-1:5.7-2.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/regexxer-0.10-9.1-i686 depends on libgtksourceviewmm-3.0.so.0 which is not provided by any package.
i686/community/regexxer-0.10-9.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/rtl-sdr-lms-r343.b459a70-1.0-i686 depends on libLimeSuite.so.19.01-1 which is not provided by any package.
i686/community/scribus-1.5.4-13.0-i686 depends on libosg.so.158 which is not provided by any package.
i686/community/scribus-1.5.4-13.0-i686 depends on libosgDB.so.158 which is not provided by any package.
i686/community/scribus-1.5.4-13.0-i686 depends on libosgGA.so.158 which is not provided by any package.
i686/community/scribus-1.5.4-13.0-i686 depends on libosgUtil.so.158 which is not provided by any package.
i686/community/scribus-1.5.4-13.0-i686 depends on libosgViewer.so.158 which is not provided by any package.
i686/community/scribus-1.5.4-13.0-i686 depends on libpoppler.so.89 which is not provided by any package.
i686/community/sdrangel-4.8.0-2.0-i686 depends on libLimeSuite.so.19.01-1 which is not provided by any package.
i686/community/shards-0.9.0-1.0-i686 depends on libevent-2.1.so.6 which is not provided by any package.
i686/community/soapyuhd-0.3.4-5.0-i686 depends on libuhd.so.3.14.0 which is not provided by any package.
i686/community/stardict-3.0.6-7.2-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/subtitleeditor-0.54.0-4.4-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/subtitleeditor-0.54.0-4.4-i686 depends on libxml++-2.6.so.2 which is not provided by any package.
i686/community/switchboard-plug-desktop-2.8.0-1.0-i686 depends on libplank.so.1 which is not provided by any package.
i686/community/teamspeak3-server-3.9.1-1.1-i686 depends on libmariadb.so.2 which is not provided by any package.
i686/community/tmate-2.3.0-2.0-i686 depends on libmsgpackc.so.2 which is not provided by any package.
i686/community/vtk-8.2.0-7.0-i686 depends on libjsoncpp.so.20 which is not provided by any package.
i686/community/waybar-0.7.2-1.0-i686 depends on libdbusmenu-gtk3.so.4 which is not provided by any package.
i686/community/waybar-0.7.2-1.0-i686 depends on libfmt.so.5 which is not provided by any package.
i686/community/waybar-0.7.2-1.0-i686 depends on libjsoncpp.so.20 which is not provided by any package.
i686/community/waybar-0.7.2-1.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/wireshark-gtk-2.6.6-1.0-i686 depends on libwireshark.so.10 which is not provided by any package.
i686/community/wireshark-gtk-2.6.6-1.0-i686 depends on libwiretap.so.8 which is not provided by any package.
i686/community/wireshark-gtk-2.6.6-1.0-i686 depends on libwsutil.so.9 which is not provided by any package.
i686/community/workrave-1.10.34-1.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/community/xed-2.2.3-1.0-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community/xpad-5.4.0-1.1-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/community-staging/git-annex-7.20191017-5.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/haskell-aws-0.21.1-107.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/haskell-hakyll-4.12.5.2-109.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/haskell-http-download-0.1.0.0-34.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/haskell-pantry-0.1.1.1-46.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/haskell-yesod-auth-1.6.8-27.0-i686 depends on libHSauthenticate-1.3.4-4jsdPu0Ki3MI1AUjcJF1e2-ghc8.6.5.so which is not provided by any package.
i686/community-staging/haskell-yesod-auth-1.6.8-27.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/hledger-web-1.15-23.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/hoogle-5.0.17.11-14.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-staging/stack-2.1.3-53.0-i686 depends on libHShttp-conduit-2.3.7.2-98wfI58zwbH1YsUKCI24Si-ghc8.6.5.so which is not provided by any package.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSaws-0.21.1-6yxmsGms8TX93QmHUYJhdX-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSaws-0.21.1-6yxmsGms8TX93QmHUYJhdX-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHShttp-conduit-2.3.7.2-DZLD35NL0bwJS5J28wTBVp-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHShttp-conduit-2.3.7.2-DZLD35NL0bwJS5J28wTBVp-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSpersistent-sqlite-2.10.5-8YTuM20sEiUCYT3MJtYj8Z-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSpersistent-sqlite-2.10.5-8YTuM20sEiUCYT3MJtYj8Z-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwai-app-static-3.1.6.3-AUG9Mpuw87G6DgyZzT3rVY-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwai-app-static-3.1.6.3-AUG9Mpuw87G6DgyZzT3rVY-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwarp-tls-3.2.8-22N7aichpRUIEL6dzJrCNE-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSwarp-tls-3.2.8-22N7aichpRUIEL6dzJrCNE-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHShttp2-2.0.3-8NxzgibktQ7BpTnFTvGc5p-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSyesod-persistent-1.6.0.2-Ev7r8CB2PALAYzSqypH5qB-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSauthenticate-1.3.4-FOMUMa5ko9g8UCqDugWom8-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSauthenticate-1.3.4-FOMUMa5ko9g8UCqDugWom8-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHShttp-conduit-2.3.7.2-DZLD35NL0bwJS5J28wTBVp-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHShttp-conduit-2.3.7.2-DZLD35NL0bwJS5J28wTBVp-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHShttp2-2.0.3-8NxzgibktQ7BpTnFTvGc5p-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHShttp2-2.0.3-8NxzgibktQ7BpTnFTvGc5p-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSyesod-persistent-1.6.0.2-Ev7r8CB2PALAYzSqypH5qB-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSyesod-persistent-1.6.0.2-Ev7r8CB2PALAYzSqypH5qB-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHShttp2-2.0.3-8NxzgibktQ7BpTnFTvGc5p-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSyesod-persistent-1.6.0.2-Ev7r8CB2PALAYzSqypH5qB-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHShttp2-2.0.3-8NxzgibktQ7BpTnFTvGc5p-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSwai-app-static-3.1.6.3-AUG9Mpuw87G6DgyZzT3rVY-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHShttp-conduit-2.3.7.2-DZLD35NL0bwJS5J28wTBVp-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHShttp-conduit-2.3.7.2-DZLD35NL0bwJS5J28wTBVp-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHShttp2-2.0.3-8NxzgibktQ7BpTnFTvGc5p-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHShttp2-2.0.3-8NxzgibktQ7BpTnFTvGc5p-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSmonad-logger-0.3.30-BmqpT0fbMJl1Bj2sle4Gnq-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSpersistent-2.10.1-3mxfl4JauXM1jLX7AcnqnF-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSpersistent-template-2.7.2-FOkbUbvpM9K7l3UtHaoXxa-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwai-app-static-3.1.6.3-AUG9Mpuw87G6DgyZzT3rVY-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwai-app-static-3.1.6.3-AUG9Mpuw87G6DgyZzT3rVY-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwai-extra-3.0.28-59vhfcfq51d8q01bC3EbvA-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwai-handler-launch-3.0.2.4-8zzpIttI2lBGIFqtmtMmHD-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwai-handler-launch-3.0.2.4-8zzpIttI2lBGIFqtmtMmHD-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwarp-3.3.2-8aKPnAeCziUAtNYgMPIqYJ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSyesod-core-1.6.16.1-9j0PrmRvRzqCFQgWYLZ2HV-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSyesod-persistent-1.6.0.2-Ev7r8CB2PALAYzSqypH5qB-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSyesod-persistent-1.6.0.2-Ev7r8CB2PALAYzSqypH5qB-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/community-testing/tamarin-prover-1.4.1-165.0-i686 depends on libHSyesod-static-1.6.0.1-JT5U4DenUF1LGdsPu5f70-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in community-staging.
i686/extra/anjuta-3.28.0-3.0-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/extra/anjuta-3.28.0-3.0-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/extra/anjuta-3.28.0-3.0-i686 depends on libvala-0.42.so.0 which is not provided by any package.
i686/extra/anjuta-3.28.0-3.0-i686 depends on libvala-0.42.so.0 which is not provided by any package.
i686/extra/atkmm-2.28.0-1.4-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/cairomm-1.12.2-3.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/cantor-18.08.3-1.0-i686 depends on libqalculate.so.20 which is not provided by any package.
i686/extra/cantor-18.08.3-1.0-i686 depends on libqalculate.so.20 which is not provided by any package.
i686/extra/celestia-1.6.1-7.3-i686 depends on libgdkglext-x11-1.0.so.0 which is not provided by any package.
i686/extra/celestia-1.6.1-7.3-i686 depends on libgtkglext-x11-1.0.so.0 which is not provided by any package.
i686/extra/gitg-1:3.32.1-1.0-i686 depends on libgitg-1.0.so.0 which is not provided by any package.
i686/extra/gitg-1:3.32.1-1.0-i686 depends on libgitg-ext-1.0.so.0 which is not provided by any package.
i686/extra/gitg-1:3.32.1-1.0-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/extra/glibmm-2.62.0-1.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/gnome-builder-3.30.3-1.0-i686 depends on libclang.so.7 which is not provided by any package.
i686/extra/gnome-builder-3.30.3-1.0-i686 depends on libclang.so.7-LLVM_7-0x0511b327 which is not provided by any package.
i686/extra/gnome-builder-3.30.3-1.0-i686 depends on libvala-0.42.so.0 which is not provided by any package.
i686/extra/gnome-system-monitor-3.32.1-1.2-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/gnote-3.34.0-1.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/gparted-1.0.0-1.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/gtkglext-1.2.0-11.3-i686 depends on libgdkglext-x11-1.0.so.0 which is not provided by any package.
i686/extra/gtkglext-1.2.0-11.3-i686 depends on libpangox-1.0.so.0 which is not provided by any package.
i686/extra/gtkmathview-0.8.0-6.1-i686 depends on libpangox-1.0.so.0 which is not provided by any package.
i686/extra/gtkmathview-0.8.0-6.1-i686 depends on libpangox-1.0.so.0 which is not provided by any package.
i686/extra/gtkmm-1:2.24.5-3.6-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/gtkmm3-3.24.1-1.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/inkscape-0.92.4-8.0-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/libgda-5.2.4+39+g3f70d4fce-2-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/extra/libgda-5.2.4+39+g3f70d4fce-2-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/extra/libgda-5.2.4+39+g3f70d4fce-2-i686 depends on libreadline.so.7 which is not provided by any package.
i686/extra/libgda-5.2.4+39+g3f70d4fce-2-i686 depends on libreadline.so.7 which is not provided by any package.
i686/extra/libgda-firebird-5.2.4+39+g3f70d4fce-2-i686 depends on libfbembed.so.2.5 which is not provided by any package.
i686/extra/libgda-firebird-5.2.4+39+g3f70d4fce-2-i686 depends on libfbembed.so.2.5 which is not provided by any package.
i686/extra/libgda-mysql-5.2.4+39+g3f70d4fce-2-i686 depends on libmysqlclient.so.18 which is not provided by any package.
i686/extra/libgda-mysql-5.2.4+39+g3f70d4fce-2-i686 depends on libmysqlclient.so.18 which is not provided by any package.
i686/extra/mousepad-0.4.2-2.1-i686 depends on libgtksourceview-3.0.so.1 which is not provided by any package.
i686/extra/nitrogen-1.6.1-2.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/pangomm-2.42.0-1.3-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/paprefs-1.1-1.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/pavucontrol-1:4.0-1.1-i686 depends on libsigc-2.0.so.0 which is not provided by any package.
i686/extra/rust-1:1.33.0-2.0-i686 depends on libLLVM-7.so which is not provided by any package - but can be replaced by the one in build-support.
i686/extra/rust-1:1.33.0-2.0-i686 depends on libLLVM-7.so which is not provided by any package - but can be replaced by the one in build-support.
i686/extra/rust-1:1.33.0-2.0-i686 depends on libLLVM-7.so-LLVM_7-0x0511b327 which is not provided by any package - but can be replaced by the one in build-support.
i686/extra/rust-1:1.33.0-2.0-i686 depends on libLLVM-7.so-LLVM_7-0x0511b327 which is not provided by any package - but can be replaced by the one in build-support.
i686/extra/speech-dispatcher-0.9.1-1.3-i686 depends on libKAnalyse.so which is not provided by any package.
i686/extra/speech-dispatcher-0.9.1-1.3-i686 depends on libKGlobal.so which is not provided by any package.
i686/extra/speech-dispatcher-0.9.1-1.3-i686 depends on libKParle.so which is not provided by any package.
i686/extra/speech-dispatcher-0.9.1-1.3-i686 depends on libKTrans.so which is not provided by any package.
i686/extra/speech-dispatcher-0.9.1-1.3-i686 depends on libKali.so which is not provided by any package.
i686/extra/speech-dispatcher-0.9.1-1.3-i686 depends on libbaratinoo.so which is not provided by any package.
i686/extra/speech-dispatcher-0.9.1-1.3-i686 depends on libibmeci.so which is not provided by any package.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSaeson-1.4.4.0-3hICKyCbALY1edH4drypSx-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHShledger-lib-1.14.1-Ae1fWC5oHrEAtlEM95yD9n-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHShttp-api-data-0.4.1-B5vEZJPDyA5G1VvZhVXC2m-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSinsert-ordered-containers-0.2.2-2kBrH79Gr7tBVnMTYi5HdT-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSservant-0.16.2-7mT7pDjYVd0Hfzr217fMPQ-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSservant-server-0.16.2-Emo4YZemY3QB4uvPdYnkf0-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSservant-swagger-1.1.7.1-8utyRN6gNSiHIhegAjhjl8-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSstreaming-commons-0.2.1.1-ChOhm26yQ8YR2kGe5oS7X-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSswagger2-2.3.1.1-ELiK62XoK7091D8Fi8lzoj-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSwai-extra-3.0.28-5llYlcfSyMD6wyqyhPCRvb-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/hledger-api-1.14-122.0-i686 depends on libHSwarp-3.3.0-IikQmkP0VAwARdIXayUMpt-ghc8.6.5.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libSingular-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libSingular-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libec.so.4 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libec.so.4 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libfactory-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libfactory-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libgsl.so.23 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libgsl.so.23 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on liblinboxsage.so.0 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on liblinboxsage.so.0 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libntl.so.36 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libntl.so.36 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libpari-gmp-tls.so.5 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libpari-gmp-tls.so.5 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libpolys-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libpolys-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libpynac.so.17 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libpynac.so.17 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libreadline.so.7 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libreadline.so.7 which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libsingular_resources-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libsingular_resources-4.1.1.so which is not provided by any package - but can be replaced by the one in deletion-list.
Found 285 stability issues.
i686/community/apper-1.0.0-3.1-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/archboot-2018.06-3.1-any depends on idnkit which is not provided by any package installable from enabled stable repositories.
i686/extra/archboot-2018.06-3.1-any depends on librpcsecgss which is not provided by any package installable from enabled stable repositories.
i686/extra/cantor-18.08.3-1.0-i686 depends on libjulia.so.1 which is not provided by any package installable from enabled stable repositories.
i686/extra/cantor-18.08.3-1.0-i686 depends on libjulia.so.1 which is not provided by any package installable from enabled stable repositories.
i686/community/caprine-2.18.0-1.0-any depends on electron which is not provided by any package installable from enabled stable repositories.
i686/community/dbeaver-plugin-apache-poi-3.16.0-3.0-any depends on dbeaver which is not provided by any package installable from enabled stable repositories.
i686/community/dbeaver-plugin-batik-1.9.1-4.0-any depends on dbeaver which is not provided by any package installable from enabled stable repositories.
i686/community/dbeaver-plugin-bouncycastle-1.61.0.v20190602.1335-1.0-any depends on dbeaver which is not provided by any package installable from enabled stable repositories.
i686/community/dbeaver-plugin-office-1.1.53.201908191349-1.0-any depends on dbeaver which is not provided by any package installable from enabled stable repositories.
i686/community/dbeaver-plugin-svg-format-1.0.51.201908191349-1.0-any depends on dbeaver which is not provided by any package installable from enabled stable repositories.
i686/extra/evince-3.34.1-1.0-i686 depends on libgnome-desktop-3.so.18 which is not provided by any package installable from enabled stable repositories.
i686/community/faust-2.15.11-2.0-i686 depends on libLLVM-9.so which is not provided by any package installable from enabled stable repositories.
i686/community/faust-2.15.11-2.0-i686 depends on libLLVM-9.so-LLVM_9-0x0511b329 which is not provided by any package installable from enabled stable repositories.
i686/community/fcitx-qt4-4.2.9.6-1.1-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/fcitx-qt4-4.2.9.6-1.1-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/fcitx-qt4-4.2.9.6-1.1-i686 depends on libQtDBus.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/fcitx-qt4-4.2.9.6-1.1-i686 depends on libQtDBus.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/fcitx-qt4-4.2.9.6-1.1-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/fcitx-qt4-4.2.9.6-1.1-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/fcitx-qt4-4.2.9.6-1.1-i686 depends on qt4 which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ach-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-af-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-an-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ar-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-as-62.0b11-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ast-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-az-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-be-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-bg-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-bn-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-bn-bd-62.0b11-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-bn-in-62.0b11-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-br-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-bs-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ca-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-cak-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-cs-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-cy-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-da-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-de-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-dsb-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-el-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-en-ca-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-en-gb-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-en-us-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-en-za-62.0b11-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-eo-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-es-ar-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-es-cl-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-es-es-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-es-mx-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-et-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-eu-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-fa-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ff-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-fi-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-fr-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-fy-nl-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ga-ie-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-gd-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-gl-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-gn-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-gu-in-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-he-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-hi-in-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-hr-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-hsb-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-hu-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-hy-am-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ia-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-id-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-is-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-it-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ja-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ka-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-kab-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-kk-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-km-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-kn-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ko-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-lij-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-lt-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-lv-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-mai-62.0b11-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-mk-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ml-62.0b11-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-mr-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ms-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-my-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-nb-no-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ne-np-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-nl-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-nn-no-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-oc-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-or-62.0b11-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-pa-in-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-pl-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-pt-br-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-pt-pt-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-rm-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ro-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ru-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-si-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-sk-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-sl-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-son-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-sq-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-sr-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-sv-se-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ta-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-te-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-th-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-tr-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-uk-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-ur-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-uz-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-vi-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-xh-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-zh-cn-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/community/firefox-developer-edition-i18n-zh-tw-71.0b2-1.0-any depends on firefox-developer-edition which is not provided by any package installable from enabled stable repositories.
i686/extra/folks-0.13.1-2.0-i686 depends on libebook-1.2.so.20 which is not provided by any package installable from enabled stable repositories.
i686/extra/folks-0.13.1-2.0-i686 depends on libebook-contacts-1.2.so.3 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-3.11.4-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-3.11.4-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-3.11.4-1.0-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-3.11.4-1.0-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-3.11.4-1.0-i686 depends on libQtSvg.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-3.11.4-1.0-i686 depends on libQtSvg.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-3.11.4-1.0-i686 depends on qt4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQt3Support.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQt3Support.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtNetwork.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtNetwork.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtSql.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/gambas3-gb-qt4-ext-3.11.4-1.0-i686 depends on libQtSql.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/geogebra-6.0.487.0-1.0-i686 depends on electron which is not provided by any package installable from enabled stable repositories.
i686/community-testing/git-annex-7.20190912-20.0-i686 depends on libHSauto-update-0.1.6-68St3QiA35xAXS8uXmEUzH-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/extra/gnome-books-3.34.0-1.0-i686 depends on libgnome-desktop-3.so.18 which is not provided by any package installable from enabled stable repositories.
i686/extra/gnome-contacts-3.34-1.0-i686 depends on libgnome-desktop-3.so.18 which is not provided by any package installable from enabled stable repositories.
i686/extra/gnome-documents-3.33.90+7+gcc19ed47-1.0-i686 depends on libgnome-desktop-3.so.18 which is not provided by any package installable from enabled stable repositories.
i686/community/gnome-panel-3.34.0-1.1-i686 depends on libecal-2.0.so.1 which is not provided by any package installable from enabled stable repositories.
i686/community/gnome-panel-3.34.0-1.1-i686 depends on libgnome-desktop-3.so.18 which is not provided by any package installable from enabled stable repositories.
i686/community/gnome-panel-3.34.0-1.1-i686 depends on libgweather-3.so.16 which is not provided by any package installable from enabled stable repositories.
i686/community/greenbone-security-assistant-7.0.3-1.3-i686 depends on openvas-libraries which is not provided by any package installable from enabled stable repositories.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSauto-update-0.1.6-68St3QiA35xAXS8uXmEUzH-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSbsb-http-chunked-0.0.0.4-AvPJuFLiQ2l54jtgSdZNra-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSfast-logger-2.4.17-4hkMimA7y3d3dqtXcwCEGx-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHStime-manager-0.0.0-AlQyaZY83j1JhLyKnFmAkV-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-1.6.0-354.0-i686 depends on libHSwai-logger-2.3.5-K0RniSmYtroFlQHJfymEKS-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSauto-update-0.1.6-68St3QiA35xAXS8uXmEUzH-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSbsb-http-chunked-0.0.0.4-AvPJuFLiQ2l54jtgSdZNra-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSfast-logger-2.4.17-4hkMimA7y3d3dqtXcwCEGx-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHStime-manager-0.0.0-AlQyaZY83j1JhLyKnFmAkV-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-auth-1.6.8-23.0-i686 depends on libHSwai-logger-2.3.5-K0RniSmYtroFlQHJfymEKS-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSauto-update-0.1.6-68St3QiA35xAXS8uXmEUzH-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSbsb-http-chunked-0.0.0.4-AvPJuFLiQ2l54jtgSdZNra-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSfast-logger-2.4.17-4hkMimA7y3d3dqtXcwCEGx-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHStime-manager-0.0.0-AlQyaZY83j1JhLyKnFmAkV-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-form-1.6.7-15.0-i686 depends on libHSwai-logger-2.3.5-K0RniSmYtroFlQHJfymEKS-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSauto-update-0.1.6-68St3QiA35xAXS8uXmEUzH-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSbsb-http-chunked-0.0.0.4-AvPJuFLiQ2l54jtgSdZNra-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSfast-logger-2.4.17-4hkMimA7y3d3dqtXcwCEGx-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHStime-manager-0.0.0-AlQyaZY83j1JhLyKnFmAkV-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/haskell-yesod-static-1.6.0.1-207.0-i686 depends on libHSwai-logger-2.3.5-K0RniSmYtroFlQHJfymEKS-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community/hledger-ui-1.15-6.0-i686 depends on libHSfsnotify-0.3.0.1-B7BG41u4UWs196FjF9z0Rj-ghc8.6.5.so which is not provided by any package installable from enabled stable repositories.
i686/community/hledger-ui-1.15-6.0-i686 depends on libHShledger-1.15.2-2T1WJh8uvjCCtRDacaR8ya-ghc8.6.5.so which is not provided by any package installable from enabled stable repositories.
i686/community/hledger-ui-1.15-6.0-i686 depends on libHSlifted-async-0.10.0.4-9y15S2lO227INRxq2hwPlv-ghc8.6.5.so which is not provided by any package installable from enabled stable repositories.
i686/community/hledger-ui-1.15-6.0-i686 depends on libHSmath-functions-0.3.2.1-C2cbl7I7JyZHZYwrDVfMOS-ghc8.6.5.so which is not provided by any package installable from enabled stable repositories.
i686/community/hledger-ui-1.15-6.0-i686 depends on libHSshakespeare-2.0.22-1sgLf15XaVaKMlfwFGWCrZ-ghc8.6.5.so which is not provided by any package installable from enabled stable repositories.
i686/community/hledger-ui-1.15-6.0-i686 depends on libHSshelly-1.8.1-7HUDwHD0JjPGfM8mK7mjTN-ghc8.6.5.so which is not provided by any package installable from enabled stable repositories.
i686/community/hledger-ui-1.15-6.0-i686 depends on libHSvector-th-unbox-0.2.1.7-BOMKxSwBmzmI3R2UcvGXd0-ghc8.6.5.so which is not provided by any package installable from enabled stable repositories.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSauto-update-0.1.6-68St3QiA35xAXS8uXmEUzH-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSbsb-http-chunked-0.0.0.4-AvPJuFLiQ2l54jtgSdZNra-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSfast-logger-2.4.17-4hkMimA7y3d3dqtXcwCEGx-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHStime-manager-0.0.0-AlQyaZY83j1JhLyKnFmAkV-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/community-testing/hledger-web-1.15-18.0-i686 depends on libHSwai-logger-2.3.5-K0RniSmYtroFlQHJfymEKS-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
i686/staging/imagemagick-7.0.8.68-2.0-i686 depends on libIlmImf-2_3.so.24 which is not provided by any package installable from enabled staging repositories.
i686/extra/kde-cli-tools-5.16.4-1.2-i686 depends on libkdeinit5_kcmshell5.so which is not provided by any package installable from enabled stable repositories.
i686/extra/kde-cli-tools-5.16.4-1.2-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/kdeplasma-addons-5.16.4-1.0-i686 depends on libplasmacomicprovidercore.so.1 which is not provided by any package installable from enabled stable repositories.
i686/extra/kdeplasma-addons-5.16.4-1.0-i686 depends on libplasmapotdprovidercore.so.1 which is not provided by any package installable from enabled stable repositories.
i686/community/keybase-gui-2.6.2-1.0-i686 depends on electron which is not provided by any package installable from enabled stable repositories.
i686/extra/kget-19.08.0-1.0-i686 depends on libkgetcore.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/kget-19.08.0-1.0-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/khotkeys-5.16.4-1.0-i686 depends on libkhotkeysprivate.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/khotkeys-5.16.4-1.0-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/kmenuedit-5.16.4-1.0-i686 depends on libkdeinit5_kmenuedit.so which is not provided by any package installable from enabled stable repositories.
i686/extra/ktorrent-5.1.2-1.1-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/libdbusmenu-qt4-0.9.3+16.04.20160218-2.2-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/libdbusmenu-qt4-0.9.3+16.04.20160218-2.2-i686 depends on libQtDBus.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/libdbusmenu-qt4-0.9.3+16.04.20160218-2.2-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/libdbusmenu-qt4-0.9.3+16.04.20160218-2.2-i686 depends on qt4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblastfm-qt4-1.0.9-3.2-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblastfm-qt4-1.0.9-3.2-i686 depends on libQtDBus.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblastfm-qt4-1.0.9-3.2-i686 depends on libQtNetwork.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblastfm-qt4-1.0.9-3.2-i686 depends on libQtSql.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblastfm-qt4-1.0.9-3.2-i686 depends on libQtXml.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblastfm-qt4-1.0.9-3.2-i686 depends on qt4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblightdm-qt4-1:1.28.0-3.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblightdm-qt4-1:1.28.0-3.0-i686 depends on libQtDBus.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblightdm-qt4-1:1.28.0-3.0-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblightdm-qt4-1:1.28.0-3.0-i686 depends on libQtXml.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/liblightdm-qt4-1:1.28.0-3.0-i686 depends on qt4 which is not provided by any package installable from enabled stable repositories.
i686/staging/libmagick6-6.9.10.68-2.0-i686 depends on libIlmImf-2_3.so.24 which is not provided by any package installable from enabled staging repositories.
i686/extra/libmygpo-qt4-1.1.0-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/libmygpo-qt4-1.1.0-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/libmygpo-qt4-1.1.0-1.0-i686 depends on libQtNetwork.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/libmygpo-qt4-1.1.0-1.0-i686 depends on libQtNetwork.so.4 which is not provided by any package installable from enabled stable repositories.
i686/extra/libmygpo-qt4-1.1.0-1.0-i686 depends on libqjson.so.0 which is not provided by any package installable from enabled stable repositories.
i686/extra/libmygpo-qt4-1.1.0-1.0-i686 depends on libqjson.so.0 which is not provided by any package installable from enabled stable repositories.
i686/extra/libmygpo-qt4-1.1.0-1.0-i686 depends on qjson which is not provided by any package installable from enabled stable repositories.
i686/community/lmms-1.2.0-3.1-i686 depends on libZynAddSubFxCore.so which is not provided by any package installable from enabled stable repositories.
i686/community/lmms-1.2.0-3.1-i686 depends on libcarlabase.so which is not provided by any package installable from enabled stable repositories.
i686/community/lmms-1.2.0-3.1-i686 depends on libvstbase.so which is not provided by any package installable from enabled stable repositories.
i686/community/min-1.7.1-1.0-any depends on electron which is not provided by any package installable from enabled stable repositories.
i686/community/ndiswrapper-1.61-8.0-i686 depends on NDISWRAPPER-MODULE which is not provided by any package installable from enabled stable repositories.
i686/community/pantheon-calendar-5.0.r112.26275ba6-1.0-i686 depends on libecal-2.0.so.1 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-desktop-5.15.5-1.0-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-desktop-5.15.5-1.0-i686 depends on libtaskmanager.so.6 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-nm-5.16.4-1.0-i686 depends on libplasmanm_editor.so which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-nm-5.16.4-1.0-i686 depends on libplasmanm_internal.so which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libcolorcorrect.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libkdeinit5_kcminit.so which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libkdeinit5_kcminit_startup.so which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libkdeinit5_klipper.so which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libkdeinit5_ksmserver.so which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libnotificationmanager.so.1 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libplasma-geolocation-interface.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libtaskmanager.so.6 which is not provided by any package installable from enabled stable repositories.
i686/extra/plasma-workspace-5.16.4-1.1-i686 depends on libweather_ion.so.7 which is not provided by any package installable from enabled stable repositories.
i686/testing/postgresql-11.5-4.0-i686 depends on libLLVM-8.so which is not provided by any package installable from enabled testing repositories.
i686/testing/postgresql-11.5-4.0-i686 depends on libLLVM-8.so-LLVM_8-0x0511b328 which is not provided by any package installable from enabled testing repositories.
i686/extra/powerdevil-5.16.4-1.0-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/powerdevil-5.16.4-1.0-i686 depends on libpowerdevilconfigcommonprivate.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/powerdevil-5.16.4-1.0-i686 depends on libpowerdevilcore.so.2 which is not provided by any package installable from enabled stable repositories.
i686/extra/powerdevil-5.16.4-1.0-i686 depends on libpowerdevilui.so.5 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-jack-2.1.0-17.1-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-jack-2.1.0-17.1-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-jack-2.1.0-17.1-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-jack-2.1.0-17.1-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-qt-2.1.0-17.1-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-qt-2.1.0-17.1-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-qt-2.1.0-17.1-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-qt-2.1.0-17.1-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-qt-2.1.0-17.1-i686 depends on libQtOpenGL.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-qt-2.1.0-17.1-i686 depends on libQtOpenGL.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/projectm-qt-2.1.0-17.1-i686 depends on qt4 which is not provided by any package installable from enabled stable repositories.
i686/community/python-openstackclient-3.19.0-1.1-any depends on python-openstacksdk which is not provided by any package installable from enabled stable repositories.
i686/community/python-os-client-config-1.32.0-1.1-any depends on python-openstacksdk which is not provided by any package installable from enabled stable repositories.
i686/community/python-osc-lib-1.14.1-1.0-any depends on python-openstacksdk which is not provided by any package installable from enabled stable repositories.
i686/community/python2-os-client-config-1.32.0-1.1-any depends on python2-openstacksdk which is not provided by any package installable from enabled stable repositories.
i686/community/python2-osc-lib-1.11.1-1.0-any depends on python2-openstacksdk which is not provided by any package installable from enabled stable repositories.
i686/testing/qt5-tools-5.13.1-2.0-i686 depends on libclang.so.8 which is not provided by any package installable from enabled testing repositories.
i686/testing/qt5-tools-5.13.1-2.0-i686 depends on libclang.so.8-LLVM_8-0x0511b328 which is not provided by any package installable from enabled testing repositories.
i686/community/qtcurve-gtk2-1:1.9-3.1-i686 depends on libqtcurve-utils.so.2 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-kde-1:1.9-3.1-i686 depends on libqtcurve-utils.so.2 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtCore.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtDBus.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtDBus.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtGui.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtSvg.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libQtSvg.so.4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libqtcurve-utils.so.2 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on libqtcurve-utils.so.2 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt4-1:1.9-1.0-i686 depends on qt4 which is not provided by any package installable from enabled stable repositories.
i686/community/qtcurve-qt5-1:1.9-3.1-i686 depends on libqtcurve-utils.so.2 which is not provided by any package installable from enabled stable repositories.
i686/community/react-native-debugger-0.9.13-1.0-any depends on electron which is not provided by any package installable from enabled stable repositories.
i686/community/riot-desktop-0.14.2-1.0-any depends on electron which is not provided by any package installable from enabled stable repositories.
i686/community/switchboard-plug-locale-2.4.1-2.0-i686 depends on libgnome-desktop-3.so.18 which is not provided by any package installable from enabled stable repositories.
i686/community/switchboard-plug-user-accounts-2.2.1-2.0-i686 depends on libgnome-desktop-3.so.18 which is not provided by any package installable from enabled stable repositories.
i686/extra/systemsettings-5.16.4-1.0-i686 depends on libkworkspace5.so.5 which is not provided by any package installable from enabled stable repositories.
i686/extra/systemsettings-5.16.4-1.0-i686 depends on libsystemsettingsview.so.3 which is not provided by any package installable from enabled stable repositories.
(marked as to-be-deleted) i686/community-testing/haskell-hjsonschema-1.9.0-268.0-i686 depends on libHSprotolude-0.2.3-GImAE5SPJdhAOkFEJUpXPz-ghc8.6.5.so which is not provided by any package installable from enabled testing repositories.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libgap.so.4 which is not provided by any package installable from enabled stable repositories.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libgap.so.4 which is not provided by any package installable from enabled stable repositories.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libgap.so.4-LIBGAP_4.8.6-0x012c7276 which is not provided by any package installable from enabled stable repositories.
(marked as to-be-deleted) i686/community/sagemath-8.1-12.0-i686 depends on libgap.so.4-LIBGAP_4.8.6-0x012c7276 which is not provided by any package installable from enabled stable repositories.