The replication slave is currently not running. The database might be outdated.

ocaml-lablgl 1.06-3.0

Architecture: i486
Repository: i486/community
Description: OCaml interface to OpenGL
Upstream URL:
License(s): BSD
Package Size: 114.40 kB
Installed Size: 571.00 kB
Build Date: 2019-08-28 12:49:08
Last Updated: 2019-09-11 16:55:55

Dependencies (12)

  • glu
  • glut (freeglut)
  • libgl (nvidia-390xx-utils, libglvnd)
  • libxi
  • libxmu
  • ocaml=4.08.1
  • not satisfiable dependency: "libc.so.6" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.0-0x0d696910" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.1.3-0x09691f73" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.4-0x0d696914" (link)
  • libGL.so.1 (libglvnd, primus) (link)
  • not satisfiable dependency: "libGLU.so.1" (link)

Required By (1)