lxc 1:3.2.1-2.0

Architecture: pentium4
Repository: pentium4/community-testing
Description: not found in pkg-api
Upstream URL:
License(s): not found in pkg-api
Package Size: B
Installed Size: B
Build Date: not found in pkg-api
Last Updated: 2019-10-09 14:45:42

Dependencies (50)

  • bash
  • libcap
  • libseccomp
  • perl
  • python
  • rsync
  • wget
  • apparmor (make)
  • docbook2x (make)
  • lua (make)
  • python-setuptools (make)
  • ld-linux.so.2 (glibc) (link)
  • ld-linux.so.2-GLIBC_2.3-0x0d696913 (glibc) (link)
  • libc.so.6 (glibc) (link)
  • libc.so.6-GLIBC_2.0-0x0d696910 (glibc) (link)
  • libc.so.6-GLIBC_2.1-0x0d696911 (glibc) (link)
  • libc.so.6-GLIBC_2.1.2-0x09691f72 (glibc) (link)
  • libc.so.6-GLIBC_2.1.3-0x09691f73 (glibc) (link)
  • libc.so.6-GLIBC_2.11-0x06969191 (glibc) (link)
  • libc.so.6-GLIBC_2.13-0x06969193 (glibc) (link)
  • libc.so.6-GLIBC_2.14-0x06969194 (glibc) (link)
  • libc.so.6-GLIBC_2.17-0x06969197 (glibc) (link)
  • libc.so.6-GLIBC_2.2-0x0d696912 (glibc) (link)
  • libc.so.6-GLIBC_2.2.1-0x09691a71 (glibc) (link)
  • libc.so.6-GLIBC_2.27-0x06969187 (glibc) (link)
  • libc.so.6-GLIBC_2.28-0x06969188 (glibc) (link)
  • libc.so.6-GLIBC_2.3-0x0d696913 (glibc) (link)
  • libc.so.6-GLIBC_2.3.2-0x09691972 (glibc) (link)
  • libc.so.6-GLIBC_2.3.4-0x09691974 (glibc) (link)
  • libc.so.6-GLIBC_2.4-0x0d696914 (glibc) (link)
  • libc.so.6-GLIBC_2.7-0x0d696917 (glibc) (link)
  • libc.so.6-GLIBC_2.8-0x0d696918 (glibc) (link)
  • libc.so.6-GLIBC_2.9-0x0d696919 (glibc) (link)
  • libcap.so.2 (libcap) (link)
  • libcrypto.so.1.1 (openssl) (link)
  • libcrypto.so.1.1-OPENSSL_1_1_0-0x066d1f10 (openssl) (link)
  • libgcc_s.so.1 (aarch64-linux-gnu-gcc, gcc-libs) (link)
  • libgcc_s.so.1-GCC_3.0-0x0b792650 (aarch64-linux-gnu-gcc, gcc-libs) (link)
  • libgcc_s.so.1-GCC_3.3.1-0x09265f61 (gcc-libs, aarch64-linux-gnu-gcc) (link)
  • liblxc.so.1 (lxc) (link)
  • libpam.so.0 (pam) (link)
  • libpam.so.0-LIBPAM_1.0-0x04682f60 (pam) (link)
  • libpthread.so.0 (glibc) (link)
  • libpthread.so.0-GLIBC_2.0-0x0d696910 (glibc) (link)
  • libpthread.so.0-GLIBC_2.1-0x0d696911 (glibc) (link)
  • libpthread.so.0-GLIBC_2.2-0x0d696912 (glibc) (link)
  • libseccomp.so.2 (libseccomp) (link)
  • libssl.so.1.1 (openssl) (link)
  • libutil.so.1 (glibc) (link)
  • libutil.so.1-GLIBC_2.0-0x0d696910 (glibc) (link)

Required By (1)

  • liblxc.so.1 (lxc) (link)