bubblewrap-suid 0.3.3-3.1

Architecture: i486
Repository: i486/extra
Split Packages: bubblewrap, bubblewrap-suid (bubblewrap)
Description: Unprivileged sandboxing tool (setuid variant)
Upstream URL:
License(s): GPL
Package Size: 26296.00 B
Installed Size: 94.00 kB
Build Date: 2019-08-28 09:30:17
Last Updated: 2019-09-02 16:18:52

Dependencies (19)

  • glibc
  • libcap
  • docbook-xsl (make)
  • git (make)
  • libxslt (make)
  • not satisfiable dependency: "libc.so.6" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.0-0x0d696910" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.1-0x0d696911" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.1.3-0x09691f73" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.16-0x06969196" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.2-0x0d696912" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.28-0x06969188" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.3-0x0d696913" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.3.4-0x09691974" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.4-0x0d696914" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.7-0x0d696917" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.8-0x0d696918" (link)
  • not satisfiable dependency: "libc.so.6-GLIBC_2.9-0x0d696919" (link)
  • libcap.so.2 (libcap) (link)

Required By (4)

  • bubblewrap (flatpak [deletion-list])
  • bubblewrap (gnome-desktop [deletion-list])
  • bubblewrap (opam [community])
  • bubblewrap (webkit2gtk [deletion-list])